Tapcore

GROW WITH US DISCOVER YOUR SUPERPOWER

Tapcore plugin for Cocos2d-x

Category: Essentials| Version: 2.6.0 |Service Provider

Notice: This integration with Tapcore is no longer officially supported. If you need help with a previously installed version, please contact us. Thank you!

Minimum System Requirements

  • Cocos Cocos2d-x
    v3.0+
  • Cocos Cocos2d-js
    v3.0+
  • Android Android
    N/A
  • iOS iOS
    N/A

Support