0

Downloaded the source off Github and ran ./setup successfully.

As instructed, tried to compile and/or run using the command:

cocos compile/run -p android -m release

but this reports the error:

Ant (Eclipse project) is not supported from Android SDK Tools 25.3.0.

Any easy way to compile?

 

Thanks

ayan khan answered
    0

    It is nice place and good game this game is very funny roblox robux generator just play the game and full enjoyment with your friends.

    ayan khan answered
      0
      yinjimmy 1.17K Rep.

      you can download the tools from google.

      yinjimmy answered

        Question stats

        • Active
        • Views889 times
        • Answers2 answers
        • Followers1 follower

        Categories