0

I attempted to install the in-app-purchase plugin for Unreal Engine 4.16.2 as a way to improve my app's in-app-purchases for IOS; however, I couldn't get the plugin to install because an error always pops up saying "incompatible or missing modules" are missing from the plugin or that the plugin may not be "properly installed." So, I interpreted this as the plugin just not being compatible with Unreal Engine 4.16. So, am I just not installing the plugin correctly, or is this plugin just not compatible with this version of the engine? And if it's not compatible with this version of the engine, when will it be?

Ylia Sazonova answered
    0

    Sorry man, we do not have a plan to update the IAP for unreal. But we have source code

    Ylia Sazonova answered
      0

      hi, is there any possibility that the plugin is compatible with 4.18?

      sorry for my bad english

      yinjimmy commented
        0
        yinjimmy 1.17K Rep.

        We're hard working on this.

        yinjimmy answered

          Question stats

          • Active
          • Views1973 times
          • Answers3 answers
          • Followers1 follower

          Categories