0

hi guys, its the first time i am not getting any feedback from your QA Forum. Is IAP is not compatible with unity 4.6.3. i am adding all necessary prerequisites but its show nothing at Purchase Method Call

nite commented
    • It should be compatible with 4.6, Can you post the error messages you got?

    Question stats

    • Active
    • Views713 times
    • Answers0 answers
    • Followers1 follower

    Categories